GetNZB : 1go sans engagement pour tester


Poster une réponse 

extension chrome ne marche pas vers YUBSE

13-05-2014, 06:25 PM
Message : #1
extension chrome ne marche pas vers YUBSE
Salut,

j'ai mis à jour sous chrome, et le lien vers Yubse ne fonctionne pas...

l'url est mauvaise....
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
17-05-2014, 08:38 PM
Message : #2
RE: extension chrome ne marche pas vers YUBSE
Salut tofito95,
désolé j'avais zappé de te répondre

Je vais regardé ça ... tu aimes bien Yubse sinon ?

Tu trouves qu'il pourrait être améliorer ?

Je n'étais pas vraiment sur que quelqu'un l'utilise à vrai dire ...

A lire pour c'est quoi télécharger avec les newsgroup
Un comparatif de quelques offres sympas !
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
20-05-2014, 07:37 AM
Message : #3
RE: extension chrome ne marche pas vers YUBSE
Salut,

Merci. Oui j'utilise que Yubse moi, je trouve que c'est un des 3 meilleurs (avec binsearch, nzbindex). Si tu arrives à corriger j'utiliserai plus ton script. Mais je crois que de plus en plus de monde passe par yubse.

à plus
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
20-05-2014, 03:46 PM
Message : #4
RE: extension chrome ne marche pas vers YUBSE
Alors j'ai regarder ce midi et je n'ai pas réussi à reproduire le problème avec better usenet sur Chrome.

J'ai pu accèder depuis Binnewz à Yubse en passant par les liens créés par better usenet.

j'ai fait 5 essais.

Quel est ton souci en fait ? Tu as une erreur ?
Envoie moi par message privé ce que tu essaies de télécharger, et refais le test peut être avant.

On va résoudre ton souci !

A lire pour c'est quoi télécharger avec les newsgroup
Un comparatif de quelques offres sympas !
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
20-05-2014, 06:25 PM
Message : #5
RE: extension chrome ne marche pas vers YUBSE
je te remercie d'avoir fait le test. En fait le fait que cela marche pour toi m'a mis la puce à l'oreille. J'avais une deuxième extension qui tournait sur binnewz, en la désactivant plus de soucis avec ton script !!

En tout cas un grand merci pour avoir passé du temps sur ce problème
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)